Excel Intermedio

Un blog para compartir los tips de Excel Intermedio que todos necesitamos!

9 junio, 2018
por Autor
0 Comentarios

¿Cómo usar las funciones Y, SI y O en Excel?

Realizando funciones lógicas en Excel, utilizando las siguientes funciones =SI, =Y, =O… Fórmula =SI(Y(A1=”Azul”,B1=”Grande”),”x”,””) Fórmula genérica =SI(Y(A1=”Rojo”, B1=”aquello”),”x”,” ”) Explicación Cuando quieres que ocurra un efecto cuando dos o mas condiciones verdaderas, puedes usar la función SI combinada con la … Continuar leyendo