Excel Intermedio

Un blog para compartir los tips de Excel Intermedio que todos necesitamos!

grafico1

Función SI

| 3 Comentarios

La función SI sirve para cuando queremos evaluar una condición y dependiendo de si se cumple o no obtener uno u otro resultado, es decir, si se cumple la condición tendríamos un resultado y si no se cumple el resultado sería otro.

Esta función requiere de tres (3) argumentos:

Prueba_Lógica: En la expresión que queremos evaluar.

Valor_si_verdadero: Como su nombre lo indica, es el resultado si la prueba lógica resulta verdadera

Valor_si_falso: Indica es el resultado si la prueba lógica resulta falsa.

Veamos, el siguiente ejemplo:

En una hoja de excel coloquemos una columna que diga EJECUTIVOS, en la cual colocarán nombres de personas que trabajan para la compañía. En una segunda columna, coloquemos VENTAS, son montos en dólares respecto a cuánto vendieron los ejecutivos. En una tercera columna colocar OBJETIVO, este es de $ 40,000.00 y se supone que todos debían llegar a él, pues es la meta del mes. En una cuarta columna colocar ¿ Cumplió? Es en esta columna que veremos si el ejecutivo llegó a la meta del mes.

Hacemos uso de la FUNCION SI en esta columna y colocamos lo siguiente:

=SI(B2>=C2;”Cumplió”;”No Cumplió”)

Esto nos permitirá saber si efectivamente cada ejecutivo llegó o no a su meta del mes.

Para saber los resultados de los siguientes ejecutivos, cuando tenemos el primero le damos doble click a la parte inferior derecha y aparecerán los resultados restantes:

3 Comentarios

  1. Buen trabajo, fácil de entender, gracias.

  2. muchas gracias! excelente se entiende muy bien…

  3. coloca tu apellido en la pagina , para los que realizan trabajos y te copian informacion puedan hacer la referencia biliografica

Deja un comentario

Campos requeridos marcados con *.