Excel Intermedio

Un blog para compartir los tips de Excel Intermedio que todos necesitamos!

20 junio, 2018
por Autor
0 Comentarios

¿La fecha es el mismo mes y año en Excel?

Es usual preguntarnos cómo calcular y qué fórmula usar para mostrar fechas en Excel. Fórmula general =MES(fecha1)&AÑO(fecha2)=MES(fecha1)&AÑO(fecha2) Esta fórmula se puede utilizar para comprobar si es que dos fechas tienen el mismo MES y AÑO. Para poder hacer esto se … Continuar leyendo

9 junio, 2018
por Autor
0 Comentarios

¿Cómo usar las funciones Y, SI y O en Excel?

Realizando funciones lógicas en Excel, utilizando las siguientes funciones =SI, =Y, =O… Fórmula =SI(Y(A1=”Azul”,B1=”Grande”),”x”,””) Fórmula genérica =SI(Y(A1=”Rojo”, B1=”aquello”),”x”,” ”) Explicación Cuando quieres que ocurra un efecto cuando dos o mas condiciones verdaderas, puedes usar la función SI combinada con la … Continuar leyendo

4 junio, 2018
por Autor
1 Comentario

¿Cómo aplicar formato de número en Excel?

Se utiliza este tipo de formateo para cambiar el aspecto de un valor en una celda en la hoja de excel. El formato esta adjunto a la CELDA y no al VALOR. Por ello, no cambia el valor real de … Continuar leyendo

1 junio, 2018
por Autor
0 Comentarios

¿Cómo dar formatos a etiquetas de una hoja de cálculo en Excel?

Cuando deseamos presentar un formulario, informe u otra información en Excel, es indispensable que las etiquetas o cintas tengan un formato presentable, recordemos que se puede cambiar nombre y color de etiqueta. Primera alternativa Color de etiquetas Lo primero que … Continuar leyendo

18 mayo, 2018
por Autor
0 Comentarios

¿Cómo realizar la acción de copiar y pegar en Excel?

Aquí algunas formas para realizar un copiado y pegado, y lo veremos a continuación: Copiado y pegado simple en Excel Existen algunos métodos comunes y tradicionales que se realizan para lograr un copiado y pegado exitoso. Ejemplo uno: Se escribió en … Continuar leyendo

23 abril, 2018
por Autor
0 Comentarios

¿Cómo definir un nombre para un rango de celdas en Excel?

Como definir un nombre para un rango de celdas en Excel El definir nombres para un rango de celdas en Excel es de mucha utilidad para simplificar formulas o unirlas según los datos que estas contengan, además de ayudar a … Continuar leyendo

7 abril, 2018
por Autor
0 Comentarios

¿Cómo convertir un número en texto, usando diversas funciones?

Convertir un número en texto colocando un apóstrofe Para convertir un número en texto, se coloca un apóstrofe ( ‘ ) al lado izquierdo del número en la barra de fórmulas, ya que si se coloca en la celda, no … Continuar leyendo

6 abril, 2018
por Autor
0 Comentarios

¿Cómo ocultar o mostrar columnas y filas?

En Excel existen diversas formas de ocultar y mostrar filas y columnas, más no existe alguna manera para ocultar o mostrar únicamente una de las celdas que pertenece a una de éstas. Ocultar columnas o filas Primer paso Seleccionar el … Continuar leyendo

3 abril, 2018
por Autor
0 Comentarios

Cadenas de Texto en Excel

Una cadena de texto, también llamada como cadena o simplemente como texto, es un grupo de caracteres que se usan como datos en un programa de hoja de cálculo. Aunque las cadenas de texto suelen estar compuestas por palabras, también … Continuar leyendo

2 abril, 2018
por Autor
0 Comentarios

¿Cómo contar las celdas vacías en Excel?

Contando celdas vacías o en blanco en Excel (Función de Excel CONTAR BLANCO) Excel tiene varias funciones de recuento que se pueden utilizar para enumerar el número de celdas en un rango seleccionado que incluye un tipo específico de datos. … Continuar leyendo