Excel Intermedio

Un blog para compartir los tips de Excel Intermedio que todos necesitamos!

23 julio, 2018
por Autor
0 Comentarios

¿Cómo aplicar la función Mínimo Común Múltiplo (M.C.M) en Excel?

Función Mínimo Común Múltiplo (M.C.M.) La función M.C.M. devuelve el mínimo común múltiplo de dos o más números enteros. Este resultado es el menor entero positivo múltiplo de todos los argumentos enteros que ingresamos a la función. Además, sirve para … Continuar leyendo

4 julio, 2018
por Autor
0 Comentarios

¿Cómo utilizar la función PROMEDIO.SI?

Utilizando la función PROMEDIO.SI Supongamos que tenemos una tabla como la que se muestra en la imagen de al lado izquierdo y con la misma tenemos que obtener el promedio de ventas por departamento a modo de resumen para nuestro … Continuar leyendo

2 julio, 2018
por Autor
0 Comentarios

¿Cómo obtener el número en el valor posicional en Excel?

Función MOD: Esta herramienta de Excel nos permite obtener el “sobrante” de una división entre dos números, donde el resultado es un residuo diferente a cero. Para ello, se debe considerar de manera obligatoria en la fórmula la introducción del … Continuar leyendo

30 junio, 2018
por Autor
1 Comentario

¿Cómo marcar celdas en blanco?

Para ello se usará una fórmula genérica que es * =ESBLANCO * Ejemplo 1: Colocamos en las celdas B3, B4, B5, C3, C4, C5, D3, D4 y D5 una tabla con números de los cuales las celdas B5, C3 y … Continuar leyendo

21 junio, 2018
por Autor
0 Comentarios

¿Cómo realizar la función MOD en Excel?

La función MOD también llamado función Resto de excel, este retorna el residuo de dos números después de una división. Por Ejemplo: MOD(21,10)= 1. El MOD resultante lleva el mismo símbolo como el divisor. RESTO(21,10)=1 Propósito Conseguir el residuo de la … Continuar leyendo

9 junio, 2018
por Autor
0 Comentarios

¿Cómo usar las funciones Y, SI y O en Excel?

Realizando funciones lógicas en Excel, utilizando las siguientes funciones =SI, =Y, =O… Fórmula =SI(Y(A1=”Azul”,B1=”Grande”),”x”,””) Fórmula genérica =SI(Y(A1=”Rojo”, B1=”aquello”),”x”,” ”) Explicación Cuando quieres que ocurra un efecto cuando dos o mas condiciones verdaderas, puedes usar la función SI combinada con la … Continuar leyendo

19 mayo, 2018
por Autor
0 Comentarios

¿Qué son las referencias relativas y absolutas en Excel?

Las referencias de celdas se da por medio de rangos, lo cuales están en una hoja de cálculo. Estas referencias se usan para las formulas, las cuales al momento de aplicarlas puedes distribuirlas en dos tipos, cuando se copian: Referencias … Continuar leyendo

18 mayo, 2018
por Autor
0 Comentarios

¿Cómo realizar la acción de copiar y pegar en Excel?

Aquí algunas formas para realizar un copiado y pegado, y lo veremos a continuación: Copiado y pegado simple en Excel Existen algunos métodos comunes y tradicionales que se realizan para lograr un copiado y pegado exitoso. Ejemplo uno: Se escribió en … Continuar leyendo

15 abril, 2018
por Autor
0 Comentarios

¿Qué es la sintaxis y cuándo la usaría en Excel o Google Sheets?

¿Qué es la sintaxis y cuándo la usaría en Excel o Google Sheets? La sintaxis de una función de hoja de cálculo Excel o Google Sheets se refiere a la disposición y el orden de la función y sus argumentos. … Continuar leyendo

17 marzo, 2018
por Autor
0 Comentarios

¿Qué es un valor booleano (valor lógico)?

Definición del valor lógico (valor booleano) y uso en Excel Definición y uso de los valores lógicos en Excel y Google Spreadsheets Un valor booleano a veces llamado Valor Lógico, es uno de varios tipos de datos utilizados en Excel … Continuar leyendo