Excel Intermedio

Un blog para compartir los tips de Excel Intermedio que todos necesitamos!

11 junio, 2019
por ARUAL BRISSET CAYCHO MARTINEZ
Sin comentarios

¿Cómo utilizar la función sumar si no está Vacío?

En el presente Blog, se va a explicar detalladamente como podemos sumar valores presentes en una columna de un cuadro de Excel, la cual depende de la columna anterior y esta debe contener algún tipo de texto necesario para poder … Sigue leyendo

7 junio, 2019
por NICOL SELENE TORRES CONDORI
Sin comentarios

Convertir fecha en función de la zona horaria

Acá te enseñaré paso a paso como convertir fecha en función de la zona horaria, bueno comencemos… La fórmula general  Explicación Para convertir una hora de un país/ciudad a otra zona horaria se necesita utilizar la fórmula anterior y a … Sigue leyendo

22 mayo, 2019
por Autor
1 comentario

Celdas absolutas y relativas en Excel

Como hemos visto, la mejor manera de construir una fórmula o una función es usar referencias de celda (es decir, usar la celda direcciones) en lugar de escribir números reales. A su vez, esto permite a Excel actualizar automáticamente los … Sigue leyendo

23 julio, 2018
por Autor
Sin comentarios

¿Cómo aplicar la función Mínimo Común Múltiplo (M.C.M) en Excel?

Función Mínimo Común Múltiplo (M.C.M.) La función M.C.M. devuelve el mínimo común múltiplo de dos o más números enteros. Este resultado es el menor entero positivo múltiplo de todos los argumentos enteros que ingresamos a la función. Además, sirve para … Sigue leyendo

4 julio, 2018
por Autor
Sin comentarios

¿Cómo utilizar la función PROMEDIO.SI?

Utilizando la función PROMEDIO.SI Supongamos que tenemos una tabla como la que se muestra en la imagen de al lado izquierdo y con la misma tenemos que obtener el promedio de ventas por departamento a modo de resumen para nuestro … Sigue leyendo

2 julio, 2018
por Autor
Sin comentarios

¿Cómo obtener el número en el valor posicional en Excel?

Función MOD: Esta herramienta de Excel nos permite obtener el “sobrante” de una división entre dos números, donde el resultado es un residuo diferente a cero. Para ello, se debe considerar de manera obligatoria en la fórmula la introducción del … Sigue leyendo

30 junio, 2018
por Autor
1 comentario

¿Cómo marcar celdas en blanco?

Para ello se usará una fórmula genérica que es * =ESBLANCO * Ejemplo 1: Colocamos en las celdas B3, B4, B5, C3, C4, C5, D3, D4 y D5 una tabla con números de los cuales las celdas B5, C3 y … Sigue leyendo

21 junio, 2018
por Autor
Sin comentarios

¿Cómo realizar la función MOD en Excel?

La función MOD también llamado función Resto de excel, este retorna el residuo de dos números después de una división. Por Ejemplo: MOD(21,10)= 1. El MOD resultante lleva el mismo símbolo como el divisor. RESTO(21,10)=1 Propósito Conseguir el residuo de la … Sigue leyendo

9 junio, 2018
por Autor
Sin comentarios

¿Cómo usar las funciones Y, SI y O en Excel?

Realizando funciones lógicas en Excel, utilizando las siguientes funciones =SI, =Y, =O… Fórmula =SI(Y(A1=»Azul»,B1=»Grande»),»x»,»») Fórmula genérica =SI(Y(A1=»Rojo», B1=»aquello»),»x»,» ») Explicación Cuando quieres que ocurra un efecto cuando dos o mas condiciones verdaderas, puedes usar la función SI combinada con la … Sigue leyendo

19 mayo, 2018
por Autor
Sin comentarios

¿Qué son las referencias relativas y absolutas en Excel?

Las referencias de celdas se da por medio de rangos, lo cuales están en una hoja de cálculo. Estas referencias se usan para las formulas, las cuales al momento de aplicarlas puedes distribuirlas en dos tipos, cuando se copian: Referencias … Sigue leyendo