Excel Intermedio

Un blog para compartir los tips de Excel Intermedio que todos necesitamos!

9 junio, 2018
por Autor
0 Comentarios

¿Cómo usar las funciones Y, SI y O en Excel?

Realizando funciones lógicas en Excel, utilizando las siguientes funciones =SI, =Y, =O… Fórmula =SI(Y(A1=”Azul”,B1=”Grande”),”x”,””) Fórmula genérica =SI(Y(A1=”Rojo”, B1=”aquello”),”x”,” ”) Explicación Cuando quieres que ocurra un efecto cuando dos o mas condiciones verdaderas, puedes usar la función SI combinada con la … Continuar leyendo

2 junio, 2018
por Autor
0 Comentarios

¿Cómo agregar hipervínculos, marcadores y enlaces en Excel?

Agregar hipervínculos, marcadores y enlaces de correo electrónico en Excel Para realizar estas acciones, necesitas tener y tomar en cuenta lo siguiente: 1. Seleccionar una celda, luego de ello, se deberá de escribir un título para el hipervínculo, para finalizar … Continuar leyendo

20 marzo, 2018
por Autor
0 Comentarios

¿Cómo se utilizan los argumentos en una función de Excel?

Cómo se usa un “argumento” en una función o fórmula Los argumentos son los valores que las funciones usan para realizar cálculos. En los programas de hojas de cálculo como Excel y Hojas de cálculo de Google, las funciones son … Continuar leyendo

3 febrero, 2013
por Fernando
0 Comentarios

Ejemplo de función anidada para eliminar espacios en blanco

Esta función anidada nos permite eliminar los espacios en blanco que pueden existir en una celda ya sea por inconsistencia de los datos importados. A continuación, se explicará mejor con un ejemplo: Lo que hace esta función es concatenar las cadenas de caracteres separadas … Continuar leyendo

31 enero, 2013
por Fernando
0 Comentarios

Ejemplo de función anidada para buscar datos en una tabla

Ejemplo de función anidada para buscar datos en una tabla Esta función permite buscar un valor en una primera columna de una matriz, una vez localizado muestra dentro de la misma fila el valor que contiene la columna que deseamos … Continuar leyendo

20 octubre, 2012
por Fernando
0 Comentarios

Función anidada para calcular la ganancia de un producto

Con las funciones anidadas podemos calcular el porcentaje que corresponde de acuerdo al tipo de producto. Por ello, primero debemos extraer la primera letra del código utilizando la función izquierda, con ello se extrae la primera letra “A”, luego insertamos la función consultar el código “A” en la … Continuar leyendo

13 octubre, 2012
por Fernando
0 Comentarios

Función SI ANIDADA

Utilizaremos la función SI anidada para conocer si estamos por debajo del peso ideal, por encima del peso ideal o en el peso ideal. En esta ocasión, tenemos en la columna B nombres de seis personas, seguido de otra columna … Continuar leyendo

12 octubre, 2012
por Fernando
0 Comentarios

Ejemplo de función anidada para aprobar o desaprobar a un alumno

Gracias a una función anidada como la que se mostrará a continuación se puede clasificar fácilmente a las empresas del curso de Implementación e Investigación que aprueban o desaprueban de acuerdo a su volúmen de ventas. En primer lugar, se … Continuar leyendo

11 octubre, 2012
por Fernando
4 Comentarios

Ejemplo de Función anidada para calcular descuentos

En una empresa de cines se ha decidido llevar el recuento de reservas para una función y se aplica el costo de una entrada general para hombres, un descuento del 15% para mujeres y un 20% para menores de edad sin importar … Continuar leyendo

6 octubre, 2012
por Fernando
0 Comentarios

Ejemplo de Función Anidada para becar a alumnos

Una forma para poder seleccionar a los alumnos que pueden acceder a una beca el próximo ciclo, se da con la función anidada como sigue: Se seleccionan los criterios para acceder a la beca: Tener un promedio acumulado mayor a 16, estar … Continuar leyendo