Excel Intermedio

Un blog para compartir los tips de Excel Intermedio que todos necesitamos!

18 junio, 2018
por Autor
Sin comentarios

¿Cómo armar una tabla de multiplicar en Excel?

Fórmula para la tabla de multiplicación Fórmulas en Excel: En la terminología de una hoja de cálculo en informática, las fórmulas son ecuaciones que nos permiten realizar cálculos con los datos de nuestra hoja y es una cadena de texto … Sigue leyendo

17 junio, 2018
por Autor
Sin comentarios

¿Cómo calcular el enésimo día del año en Excel?

Cómo obtener el enésimo día del año En este tema nos basaremos en identificar o hallar el día que representa la fecha de un año, para el cual aplicaremos la fórmula genérica como ayuda. Ejemplo: El 10 de febrero de … Sigue leyendo

16 junio, 2018
por Autor
Sin comentarios

¿Qué función se utiliza para calcular el último día del mes en Excel?

Cómo obtener el último día del mes en Excel Para ello se cuenta con una formula genérica que te permite poder hallar lo indicado, en esta oportunidad utilizaremos la siguiente fórmula: = FIN.MES, ya que esto nos indica el ultimo … Sigue leyendo

15 junio, 2018
por Autor
Sin comentarios

¿Cómo usar y calcular la función fechas en Excel?

Días de trabajo hábiles con parámetros de fechas no laborables personalizadas. Fórmula genérica =DIA.LAB.INTL (Fecha_ Inicial, Fecha_Final, [Fin_de_semana], [días_no_laborables]) Argumentos Fecha_ inicial: Fecha de inicio Fecha_final: Fecha de finalización Fin_de_semana: [opcional] los días de la semana que se deben considerar … Sigue leyendo

9 junio, 2018
por Autor
Sin comentarios

¿Cómo usar las funciones Y, SI y O en Excel?

Realizando funciones lógicas en Excel, utilizando las siguientes funciones =SI, =Y, =O… Fórmula =SI(Y(A1=»Azul»,B1=»Grande»),»x»,»») Fórmula genérica =SI(Y(A1=»Rojo», B1=»aquello»),»x»,» ») Explicación Cuando quieres que ocurra un efecto cuando dos o mas condiciones verdaderas, puedes usar la función SI combinada con la … Sigue leyendo

5 junio, 2018
por Autor
Sin comentarios

¿Cómo insertar un salto de linea en una celda de Excel?

Existen muchas formas de realizar salto de línea en Excel, en esta oportunidad nos enfocaremos en estas tres formas. Utilizando comandos en Excel 1. En primer lugar colocaremos el cursor dentro de la celda en una hoja de cálculo, ubicará … Sigue leyendo

4 junio, 2018
por Autor
1 comentario

¿Cómo aplicar formato de número en Excel?

Este formato es utilizado con la finalidad de cambiar la vista de un valor en una celda de una hoja de Excel. Cabe resaltar que el formateo está adjunto a la CELDA y no al VALOR debido a que no … Sigue leyendo

2 junio, 2018
por Autor
Sin comentarios

¿Cómo agregar hipervínculos, marcadores y enlaces en Excel?

Agregar hipervínculos, marcadores y enlaces de correo electrónico en Excel Para realizar estas acciones, necesitas tener y tomar en cuenta lo siguiente: 1. Seleccionar una celda, luego de ello, se deberá de escribir un título para el hipervínculo, para finalizar … Sigue leyendo

31 mayo, 2018
por Autor
Sin comentarios

¿Cómo proteger celdas y hojas de Cálculo en Excel?

Algunos pasos para proteger celdas y hojas  de cálculo en Excel Excel dispone de varias herramientas de protección y prevención de accidentes que involucren proteger celdas, gráficos y hojas de cálculo. Este proceso dispone de dos pasos sumamente importante que … Sigue leyendo

30 mayo, 2018
por Autor
Sin comentarios

¿Cómo combinar celdas en Excel?

Combinar celdas en Excel Las hojas de cálculo de Excel están compuestas por celdas donde se interceptan las filas y columnas, y que son los rectángulos donde insertamos contenido cuantitativo y cualitativo, es decir, textos, números o formulas. Se nombran … Sigue leyendo