Excel Intermedio

Un blog para compartir los tips de Excel Intermedio que todos necesitamos!

20 junio, 2018
por Autor
0 Comentarios

¿La fecha es el mismo mes y año en Excel?

Es usual preguntarnos cómo calcular y qué fórmula usar para mostrar fechas en Excel. Fórmula general =MES(fecha1)&AÑO(fecha2)=MES(fecha1)&AÑO(fecha2) Esta fórmula se puede utilizar para comprobar si es que dos fechas tienen el mismo MES y AÑO. Para poder hacer esto se … Continuar leyendo

19 junio, 2018
por Autor
0 Comentarios

¿Cómo comparar dos cadenas de texto?

Para poder comparar dos cadenas de texto y determinar si son exactamente iguales, se puede utilizar la fórmula IGUAL. Esta fórmula nos indicará un VERDADERO si son iguales o un FALSO si son diferentes. Además, puede distinguir entre minúsculas y … Continuar leyendo

18 junio, 2018
por Autor
0 Comentarios

¿Cómo armar una tabla de multiplicar en Excel?

Fórmula para la tabla de multiplicación Fórmulas en Excel: En la terminología de una hoja de cálculo en informática, las fórmulas son ecuaciones que nos permiten realizar cálculos con los datos de nuestra hoja y es una cadena de texto … Continuar leyendo

17 junio, 2018
por Autor
0 Comentarios

¿Cómo calcular el enésimo día del año en Excel?

Cómo obtener el enésimo día del año En este tema nos basaremos en identificar o hallar el día que representa la fecha de un año, para el cual aplicaremos la fórmula genérica como ayuda. Ejemplo: El 10 de febrero de … Continuar leyendo

16 junio, 2018
por Autor
0 Comentarios

¿Qué función se utiliza para calcular el último día del mes en Excel?

Cómo obtener el último día del mes en Excel Para ello se cuenta con una formula genérica que te permite poder hallar lo indicado, en esta oportunidad utilizaremos la siguiente fórmula: = FIN.MES, ya que esto nos indica el ultimo … Continuar leyendo

15 junio, 2018
por Autor
0 Comentarios

¿Cómo usar y calcular la función fechas en Excel?

Días de trabajo hábiles con parámetros de fechas no laborables personalizadas. Fórmula genérica =DIA.LAB.INTL (Fecha_ Inicial, Fecha_Final, [Fin_de_semana], [días_no_laborables]) Argumentos Fecha_ inicial: Fecha de inicio Fecha_final: Fecha de finalización Fin_de_semana: [opcional] los días de la semana que se deben considerar … Continuar leyendo

9 junio, 2018
por Autor
0 Comentarios

¿Cómo usar las funciones Y, SI y O en Excel?

Realizando funciones lógicas en Excel, utilizando las siguientes funciones =SI, =Y, =O… Fórmula =SI(Y(A1=”Azul”,B1=”Grande”),”x”,””) Fórmula genérica =SI(Y(A1=”Rojo”, B1=”aquello”),”x”,” ”) Explicación Cuando quieres que ocurra un efecto cuando dos o mas condiciones verdaderas, puedes usar la función SI combinada con la … Continuar leyendo

5 junio, 2018
por Autor
0 Comentarios

¿Cómo insertar un salto de linea en una celda de Excel?

Existen muchas formas de realizar salto de línea en Excel, en esta oportunidad nos enfocaremos en estas tres formas. Utilizando comandos en Excel 1. En primer lugar colocaremos el cursor dentro de la celda en una hoja de cálculo, ubicará … Continuar leyendo

4 junio, 2018
por Autor
1 Comentario

¿Cómo aplicar formato de número en Excel?

Este formato es utilizado con la finalidad de cambiar la vista de un valor en una celda de una hoja de Excel. Cabe resaltar que el formateo está adjunto a la CELDA y no al VALOR debido a que no … Continuar leyendo

2 junio, 2018
por Autor
0 Comentarios

¿Cómo agregar hipervínculos, marcadores y enlaces en Excel?

Agregar hipervínculos, marcadores y enlaces de correo electrónico en Excel Para realizar estas acciones, necesitas tener y tomar en cuenta lo siguiente: 1. Seleccionar una celda, luego de ello, se deberá de escribir un título para el hipervínculo, para finalizar … Continuar leyendo