Excel Intermedio

Un blog para compartir los tips de Excel Intermedio que todos necesitamos!

Sumar en función de una lista

5 junio, 2019
por Fernando
Sin comentarios

Sumar en función de una lista

Excel nos ofrece múltiples funciones distintas y la posibilidad de combinarlas para conseguir resultados muy diversos. En esta oportunidad, aprenderemos a sumar en función de una lista. Esta herramienta combina las funciones SUMAPRODUCTO y SUMAR.SI para hallar la suma de … Sigue leyendo

Errores comunes al sumar números menores a un valor, INFO TUMB 150x150

3 junio, 2019
por Fernando
Sin comentarios

Errores comunes al sumar números menores a un valor

Función sumar si..  Es menor o menor igual a..  Para sumar números menores a un valor tendremos que emplear la fórmula SUMAR.SI. Para realizar esta función se deberá seleccionar un rango, al cual se le puede otorgar un nombre, y … Sigue leyendo

Orden de Operaciones en Excel, Orden de Operaciones en Excel 150x150

23 mayo, 2019
por Autor
Sin comentarios

Orden de Operaciones en Excel

Como puede imaginar, puede definir una fórmula compleja a mano o combinando múltiples funciones en una fórmula compleja utilizando los operadores aritméticos estándar mencionados. Cuando realice cálculos en Excel, tenga cuidado con la prioridad. Excel sigue el orden estándar de … Sigue leyendo

¿Cómo realizar fórmulas en Excel?, Función suma 150x150

20 mayo, 2019
por Autor
Sin comentarios

¿Cómo realizar fórmulas en Excel?

En algún momento nos hemos preguntado, ¿Cómo realizo una fórmula en Excel? ¿No es así? Pues todo comienza con el signo igual. Después del signo igual, una fórmula incluye las direcciones de las celdas cuyos valores se desarrollaran con operandos apropiados … Sigue leyendo

¿Cuántas formas de SUMAR existe en Excel?, FUNCIÓNSUMA 150x150

23 abril, 2019
por Autor
Sin comentarios

¿Cuántas formas de SUMAR existe en Excel?

La función Suma es la más usada en Excel, por ende existen diversas formas de sumar en Excel. OPCIÓN 1: Seleccionamos la celda en la que se desea sumar, colocamos el cursor y digitamos en la celda "=SUMA" y automaticamente … Sigue leyendo

Comparar mes y año de dos fechas, FECHAS EN EXCEL 150x150

20 junio, 2018
por Autor
Sin comentarios

Comparar mes y año de dos fechas

Es usual preguntarnos cómo calcular y qué fórmula usar para mostrar fechas en Excel. Fórmula general =MES(fecha1)&AÑO(fecha1)=MES(fecha2)&AÑO(fecha2) Esta fórmula se puede utilizar para comprobar si es que dos fechas tienen el mismo MES y AÑO. Para poder hacer esto se … Sigue leyendo

¿Cómo usar las funciones Y, SI y O en Excel?, funciones lógicas 150x150

9 junio, 2018
por Autor
Sin comentarios

¿Cómo usar las funciones Y, SI y O en Excel?

Realizando funciones lógicas en Excel, utilizando las siguientes funciones =SI, =Y, =O... Fórmula =SI(Y(A1="Azul",B1="Grande"),"x","") Fórmula genérica =SI(Y(A1=''Rojo'', B1=''aquello''),''x'','' '') Explicación Cuando quieres que ocurra un efecto cuando dos o mas condiciones verdaderas, puedes usar la función SI combinada con la … Sigue leyendo

¿Cómo aplicar formato de número en Excel?, foto 2 150x150

4 junio, 2018
por Autor
1 comentario

¿Cómo aplicar formato de número en Excel?

Este formato es utilizado con la finalidad de cambiar la vista de un valor en una celda de una hoja de Excel. Cabe resaltar que el formateo está adjunto a la CELDA y no al VALOR debido a que no … Sigue leyendo

¿Cómo dar formatos a etiquetas de una hoja de cálculo en Excel?, Cambiar color a un grupo de etiquetas 150x150

1 junio, 2018
por Autor
Sin comentarios

¿Cómo dar formatos a etiquetas de una hoja de cálculo en Excel?

Cuando deseamos presentar un formulario, informe u otra información en Excel, es indispensable que las etiquetas o cintas tengan un formato presentable, recordemos que se puede cambiar nombre y color de etiqueta. Primera alternativa Color de etiquetas Lo primero que … Sigue leyendo

¿Cómo realizar la acción de copiar y pegar en Excel?, Error en copiar y pegar en Excel 150x150

18 mayo, 2018
por Autor
Sin comentarios

¿Cómo realizar la acción de copiar y pegar en Excel?

Aquí algunas formas para realizar un copiado y pegado, y lo veremos a continuación: Copiado y pegado simple en Excel Existen algunos métodos comunes y tradicionales que se realizan para lograr un copiado y pegado exitoso. Ejemplo uno: Se escribió en … Sigue leyendo